Please be aware that the content in SAP SQL Anywhere Forum will be migrated to the SAP Community in June and this forum will be retired.

Sometimes, normally on first changing to a dashboard the Trend graphs display - but then they are cleared and nothing displays on the next update.

Is anyone else having this issue?

I am on latest EBF 3389, also saw this in earlier version though.

asked 21 Jul '11, 18:33

ivankb's gravatar image

ivankb
265101121
accept rate: 50%

This happens across Chrome, FireFox and IE.

Is anyone not seeing this issue?

(24 Jul '11, 06:17) ivankb

I am seeing the issue and will investigate the cause - thanks for reporting it.

permanent link

answered 25 Jul '11, 09:47

PaulTonizzo%20%20SA%20tools's gravatar image

PaulTonizzo ...
516310
accept rate: 31%

Hi Paul Any update on this one?

(12 Aug '11, 14:22) ivankb
Replies hidden

Thanks for reporting this - it's in my queue and I will be getting to it.

(12 Aug '11, 15:52) PaulTonizzo ...

@Ivan and @Paul: I turned your answers into comments on this answer - I guess that's what they really are:)

(12 Aug '11, 16:05) Volker Barth
Your answer
toggle preview

Follow this question

By Email:

Once you sign in you will be able to subscribe for any updates here

By RSS:

Answers

Answers and Comments

Markdown Basics

  • *italic* or _italic_
  • **bold** or __bold__
  • link:[text](http://url.com/ "title")
  • image?![alt text](/path/img.jpg "title")
  • numbered list: 1. Foo 2. Bar
  • to add a line break simply add two spaces to where you would like the new line to be.
  • basic HTML tags are also supported

Question tags:

×32

question asked: 21 Jul '11, 18:33

question was seen: 2,060 times

last updated: 12 Aug '11, 16:05