ASA server startup double network card mode. The client can't search server

  • LAN1:192.168.1.80
  • LAN2:192.168.1.81

asked 06 Jan '14, 11:51

mfkpie8's gravatar image

mfkpie8
80444853
accept rate: 9%

edited 06 Jan '14, 14:08

Mark%20Culp's gravatar image

Mark Culp
23.4k9132275

What is the error number and message? Does the connection work with HOST=...?

(06 Jan '14, 12:35) Tyson Lewis

What platform/OS are you using? What version of SQLA are you using? What server and client options have you tried? What error messages are you getting? Have you tried -z on the server and LogFile= options on the client to try to diagnose what the problem might be? etc. etc. etc.

Also please provide more details of your network configuration.

(06 Jan '14, 14:07) Mark Culp
Replies hidden
1

Please don't encourage bad behavior by pretending it is normal.

(07 Jan '14, 09:56) Breck Carter
Be the first one to answer this question!
toggle preview

Follow this question

By Email:

Once you sign in you will be able to subscribe for any updates here

By RSS:

Answers

Answers and Comments

Markdown Basics

  • *italic* or _italic_
  • **bold** or __bold__
  • link:[text](http://url.com/ "title")
  • image?![alt text](/path/img.jpg "title")
  • numbered list: 1. Foo 2. Bar
  • to add a line break simply add two spaces to where you would like the new line to be.
  • basic HTML tags are also supported

Question tags:

×133
×14

question asked: 06 Jan '14, 11:51

question was seen: 5,367 times

last updated: 07 Jan '14, 13:37